<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Japan closing borders to visitors as omicron variant spreads | 9news.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KUSA.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6" />
                    <link rel="amphtml" href="https://www.9news.com/amp/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6" />
        <meta itemprop="datePublished" content="9:59 PM MST November 28, 2021" />
        <meta itemprop="dateModified" content="9:59 PM MST November 28, 2021" />
        <meta itemprop="url" content="https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6">
        <meta property="og:title" content="Japan denying entry to all foreign visitors as omicron variant spreads">
        <meta property="og:description" content="Many countries have moved to tighten their borders due to the coronavirus omicron variant, although the WHO is urging against such travel restrictions.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.9news.com/assets/CCT/images/a4780f9b-f2cd-44c0-bff2-9e4b11abfb16/a4780f9b-f2cd-44c0-bff2-9e4b11abfb16_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="9:59 PM MST November 28, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="9news,news,health,coronavirus,nation-world" />
        <meta name="twitter:title" content="Japan denying entry to all foreign visitors as omicron variant spreads">
        <meta name="twitter:image:src" content="https://media.9news.com/assets/CCT/images/a4780f9b-f2cd-44c0-bff2-9e4b11abfb16/a4780f9b-f2cd-44c0-bff2-9e4b11abfb16_1140x641.jpg">
        <meta name="twitter:image" content="https://media.9news.com/assets/CCT/images/a4780f9b-f2cd-44c0-bff2-9e4b11abfb16/a4780f9b-f2cd-44c0-bff2-9e4b11abfb16_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="9NEWS">
        <meta name="twitter:description" content="Many countries have moved to tighten their borders due to the coronavirus omicron variant, although the WHO is urging against such travel restrictions.">
        <meta name="twitter:domain" content="www.9news.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="9news.com" />
            <meta name="description" content="Many countries have moved to tighten their borders due to the omicron variant, although the WHO is urging against such travel restrictions." />
            <meta property="fb:app_id" content="1760372210700146" />
            <meta property="og:site_name" content="KUSA.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="9:59 PM MST November 28, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="cc6211fa-88bb-4c42-bf9b-58403b98ff71"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="73" data-watson-keywords="South Africa,variant spreads,Prime Minister Fumio Kishida,Dr. Francis Collins,Japanese Prime Minister Fumio Kishida" data-page-type="article" data-gpt-network-code="32805352/co-denver-KUSA-B3316_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Denver, CO" data-subcategory="health" data-keywords="KUSA, Denver, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Denver&#x27;s Leading Local News: Weather, Traffic, Sports and more | Denver, Colorado | 9NEWS.com" data-ga-property-id="UA-72971938-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6" data-canonical-url="https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6" data-asset-id="10e788ca-9f47-443c-83d6-a0775a69b4b6" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health,home" data-content-title="Japan denying entry to all foreign visitors as omicron variant spreads" data-content-categories="coronavirus,nation-world,cct-tracking,news,health,home" data-content-score="85" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="KUSA" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Japan denying entry to all foreign visitors as omicron variant spreads" data-item-number="1" data-original-headline="Japan denying entry to all foreign visitors as omicron variant spreads" data-cct-story="true" data-platform="desktop" data-full-environment="KUSA" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-188401571569454.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3965/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3966/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kusa.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=pY2LpENaOR17fqtN3KdrdEkXON0G85Z6SC/X7AB2eTlFmWcJAyUTJg=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="73"
         data-primarydomain="9news.com"
         data-call-letters="KUSA"
         data-full-environment="KUSA"
         data-twitter-id="9NEWS"
         data-fban="1760372210700146"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="10e788ca-9f47-443c-83d6-a0775a69b4b6"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="co-denver-KUSA-B3316_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kusa-redesign-desktop/prod/utag"
         data-taboola-url="https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="457"data-tealium-id-dealboss="534"data-tealium-id-googleanalytics="479"data-tealium-id-oneplusx="571"data-tealium-id-simplifi="537"data-tealium-id-taboola="536"data-tealium-id-truanthem="442"data-tealium-id-visto="456"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1760372210700146"
        data-twitter-id="9NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kusa.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/next" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Next with Kyle Clark">
                                                                    <span class="header__subnav-label">Next with Kyle Clark</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/espanol" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="En Espa&#xF1;ol">
                                                                    <span class="header__subnav-label">En Espa&#xF1;ol</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/voicesofchange" target="_blank" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Voices of Change">
                                                                    <span class="header__subnav-label">Voices of Change</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/business" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Business">
                                                                    <span class="header__subnav-label">Business</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/education" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Education">
                                                                    <span class="header__subnav-label">Education</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="ca3021f9-2fca-443a-942c-ff6dc8c776ab">
                            <tegna-variant uuid="733ed874-9881-41f8-a4a3-ab3b5f311ec2">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" aria-label="Read Thornton teen seeks $1 million over Astroworld injuries, lawsuit claims" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thornton teen seeks $1 million over Astroworld injuries, lawsuit claims">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Thornton teen seeks $1 million over Astroworld injuries, lawsuit claims" width="" height="" src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Thornton teen seeks $1 million over Astroworld injuries, lawsuit claims" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg" data-srcset="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg 16w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_140x79.jpg 140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg 360w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_540x304.jpg 540w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_750x422.jpg 750w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1140x641.jpg 1140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thornton teen seeks $1 million over Astroworld injuries, lawsuit claims">Thornton teen seeks $1 million over Astroworld injuries, lawsuit claims</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="b5480336-f93c-4d28-8eb4-fc829c351050">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" aria-label="Read Thornton teen suffered collapsed lung at Astroworld, lawsuit claims" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thornton teen suffered collapsed lung at Astroworld, lawsuit claims">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Thornton teen suffered collapsed lung at Astroworld, lawsuit claims" width="" height="" src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Thornton teen suffered collapsed lung at Astroworld, lawsuit claims" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg" data-srcset="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg 16w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_140x79.jpg 140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg 360w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_540x304.jpg 540w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_750x422.jpg 750w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1140x641.jpg 1140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thornton teen suffered collapsed lung at Astroworld, lawsuit claims">Thornton teen suffered collapsed lung at Astroworld, lawsuit claims</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="5153da37-5ba0-43ba-91d9-e8ad858f19fc">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" aria-label="Read Thornton teen files $1 million lawsuit over Houston festival that left 10 dead" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thornton teen files $1 million lawsuit over Houston festival that left 10 dead">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Thornton teen files $1 million lawsuit over Houston festival that left 10 dead" width="" height="" src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Thornton teen files $1 million lawsuit over Houston festival that left 10 dead" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg" data-srcset="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg 16w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_140x79.jpg 140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg 360w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_540x304.jpg 540w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_750x422.jpg 750w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1140x641.jpg 1140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Thornton teen files $1 million lawsuit over Houston festival that left 10 dead">Thornton teen files $1 million lawsuit over Houston festival that left 10 dead</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="e0078ee0-a717-4868-97f4-11fceb094374">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" aria-label="Read Colorado teen seeks $1 million over Astroworld injuries, lawsuit claims" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Colorado teen seeks $1 million over Astroworld injuries, lawsuit claims">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Colorado teen seeks $1 million over Astroworld injuries, lawsuit claims" width="" height="" src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Colorado teen seeks $1 million over Astroworld injuries, lawsuit claims" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg" data-srcset="https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_16x9.jpg 16w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_140x79.jpg 140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_360x203.jpg 360w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_540x304.jpg 540w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_750x422.jpg 750w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1140x641.jpg 1140w, https://media.9news.com/assets/KHOU/images/21e527de-416a-4b5c-86b7-7a284b9f481f/21e527de-416a-4b5c-86b7-7a284b9f481f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/thornton-teen-astroworld-injury-lawsuit/73-f22bdc35-8d9c-47a7-9ea6-f3b557455109" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Colorado teen seeks $1 million over Astroworld injuries, lawsuit claims">Colorado teen seeks $1 million over Astroworld injuries, lawsuit claims</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/officer-involved-shooting-westminster-ruled-justified/73-a7a4c625-ccd4-4e73-930f-661c7fac2a46" aria-label="Read Deadly officer-involved shooting in Westminster ruled justified" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Deadly officer-involved shooting in Westminster ruled justified">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Deadly officer-involved shooting in Westminster ruled justified" width="" height="" src="https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Deadly officer-involved shooting in Westminster ruled justified" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_360x203.jpeg" data-srcset="https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_16x9.jpeg 16w, https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_140x79.jpeg 140w, https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_360x203.jpeg 360w, https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_540x304.jpeg 540w, https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_750x422.jpeg 750w, https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_1140x641.jpeg 1140w, https://media.9news.com/assets/KUSA/images/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5/f80b8b3e-0804-49b0-bf0f-d2696c1b6de5_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/officer-involved-shooting-westminster-ruled-justified/73-a7a4c625-ccd4-4e73-930f-661c7fac2a46" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Deadly officer-involved shooting in Westminster ruled justified">Deadly officer-involved shooting in Westminster ruled justified</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closing &amp; Delays">
                                                                    <span class="header__subnav-label">Closing &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/colorado-weather" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather &amp; Science">
                                                                    <span class="header__subnav-label">Weather &amp; Science</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/travel" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Travel">
                                                                    <span class="header__subnav-label">Travel</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gas Prices">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/ski-conditions" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Ski Conditions">
                                                                    <span class="header__subnav-label">Ski Conditions</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/denver-front-range-colorado-weather-forecast/73-62561776-a0cd-44b1-a9c7-18072b56759d" aria-label="Read End of November and beginning of December might bring record high temperatures" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; End of November and beginning of December might bring record high temperatures">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="End of November and beginning of December might bring record high temperatures" width="" height="" src="https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="End of November and beginning of December might bring record high temperatures" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_360x203.jpg" data-srcset="https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_16x9.jpg 16w, https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_140x79.jpg 140w, https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_360x203.jpg 360w, https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_540x304.jpg 540w, https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_750x422.jpg 750w, https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_1140x641.jpg 1140w, https://media.9news.com/assets/KUSA/images/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3/ffc38cc5-2bc0-46f6-86f0-01e536b0d7a3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/denver-front-range-colorado-weather-forecast/73-62561776-a0cd-44b1-a9c7-18072b56759d" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; End of November and beginning of December might bring record high temperatures">End of November and beginning of December might bring record high temperatures</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/en-espanol/denver-pronostico-local-de-tiempo/73-2aaa71e9-e65a-4deb-91f8-bc3b97510a83" aria-label="Read Pron&#xF3;stico local: Una semana mayormente calurosa y soleada" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Pron&#xF3;stico local: Una semana mayormente calurosa y soleada">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Pronóstico local: Una semana mayormente calurosa y soleada" width="" height="" src="https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Pronóstico local: Una semana mayormente calurosa y soleada" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_360x203.jpg" data-srcset="https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_16x9.jpg 16w, https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_140x79.jpg 140w, https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_360x203.jpg 360w, https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_540x304.jpg 540w, https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_750x422.jpg 750w, https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_1920x1080.jpg 1920w, https://media.9news.com/assets/KUSA/images/cd392e92-9602-421c-affb-f9ae26b962e1/cd392e92-9602-421c-affb-f9ae26b962e1_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/en-espanol/denver-pronostico-local-de-tiempo/73-2aaa71e9-e65a-4deb-91f8-bc3b97510a83" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Pron&#xF3;stico local: Una semana mayormente calurosa y soleada">Pron&#xF3;stico local: Una semana mayormente calurosa y soleada</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 9news.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Denver, CO&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">69&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Denver, CO&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/voicesofchange">Voices of Change</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/next">Next with Kyle Clark</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/espanol">En  Espa&#xF1;ol</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://9news.com/sports">Sports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">9Wants to Know</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/colorado-and-company">Colorado and Company</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.9healthfair.org/">9Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/text-email-news-tip-9news-denver-colorado/73-8bf299de-2b23-4b32-867e-430f109ff6a3">BeOn9</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/9news-denver-news-podcasts-video-streaming-apps-newsletter/73-11a9d6b1-dd41-4809-9cb3-3b1f3f274558">Find 9NEWS</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="10e788ca-9f47-443c-83d6-a0775a69b4b6"
         data-title="Japan denying entry to all foreign visitors as omicron variant spreads"
         data-seo-title="Japan closing borders to visitors as omicron variant spreads"
         data-abstract="Many countries have moved to tighten their borders due to the coronavirus omicron variant, although the WHO is urging against such travel restrictions."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health, home"
         data-author="Associated Press"
         data-keywords="coronavirus,nation-world,cct-tracking,news,health,home"
         data-has-video="true"
         data-watson-keywords="South Africa,variant spreads,Prime Minister Fumio Kishida,Dr. Francis Collins,Japanese Prime Minister Fumio Kishida"
         data-t1-publisher="tpittman2@tegna.com">
        <a class="article__category" href="/section/coronavirus" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Coronavirus">Coronavirus</a>
        <h1 class="article__headline">Japan denying entry to all foreign visitors as omicron variant spreads</h1>
        <div class="article__summary">Many countries have moved to tighten their borders due to the coronavirus omicron variant, although the WHO is urging against such travel restrictions.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WTSP/videos/c3d1e75e-3d45-4b9a-8977-a5eb11659a34/c3d1e75e-3d45-4b9a-8977-a5eb11659a34.m3u8"
             data-float="true"
             data-thumbnail="https://media.9news.com/assets/WTSP/images/83fd1096-31ba-4b8d-8420-a5ab03deb86b/83fd1096-31ba-4b8d-8420-a5ab03deb86b_1920x1080.jpg"
             data-title="Canada reports 1st omicron variant COVID cases as world races to learn more"
             data-description="As governments around the world place new border restrictions, scientists caution that it&#x27;s not clear if the omicron variant is more alarming than others."
             data-site="67"
             data-id="c3d1e75e-3d45-4b9a-8977-a5eb11659a34"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.9news.com/video/news/health/coronavirus/canada-reports-1st-omicron-variant-covid-cases-as-world-races-to-learn-more/67-c3d1e75e-3d45-4b9a-8977-a5eb11659a34"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/WTSP/videos/c3d1e75e-3d45-4b9a-8977-a5eb11659a34/c3d1e75e-3d45-4b9a-8977-a5eb11659a34_vtt.vtt"
             data-related-playlist-id="AKUQL2Bs"
             data-related-media-id="PCBfqoAb"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="160"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.9news.com/assets/WTSP/images/83fd1096-31ba-4b8d-8420-a5ab03deb86b/83fd1096-31ba-4b8d-8420-a5ab03deb86b_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Canada reports 1st omicron variant COVID cases as world races to learn more",
                    "description": "As governments around the world place new border restrictions, scientists caution that it&#x27;s not clear if the omicron variant is more alarming than others.",
                    "thumbnailUrl": "https://media.9news.com/assets/WTSP/images/83fd1096-31ba-4b8d-8420-a5ab03deb86b/83fd1096-31ba-4b8d-8420-a5ab03deb86b_1920x1080.jpg",
                    "uploadDate": "11/28/2021 9:30:18 PM",
                    "duration": "160",
                    "contentUrl": "https://www.9news.com/video/news/health/coronavirus/canada-reports-1st-omicron-variant-covid-cases-as-world-races-to-learn-more/67-c3d1e75e-3d45-4b9a-8977-a5eb11659a34",
                    "embedUrl": "https://media.9news.com/embeds/video/67-c3d1e75e-3d45-4b9a-8977-a5eb11659a34/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Associated Press
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 9:59 PM MST November 28, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 9:59 PM MST November 28, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1760372210700146&display=popup&href=https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6&redirect_uri=https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Japan%20denying%20entry%20to%20all%20foreign%20visitors%20as%20omicron%20variant%20spreads&url=https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6&via=9NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>TOKYO, Japan — Japan announced Monday it will suspend entry of all foreign visitors from around the world as a <a href="/article/news/health/coronavirus/omicron-variant-covid-19/507-367298c0-2247-4ae1-a0e8-864f88a3fc02">new coronavirus variant</a> spreads. Prime Minister Fumio Kishida said the measure will take effect Tuesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The decision means Japan will restore border controls that it eased earlier this month for short-term business visitors, foreign students and workers.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Over the weekend, Japan tightened entry restrictions for people arriving from South Africa and eight other countries, requiring them to undergo a 10-day quarantine period at government-designated facilities.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many countries have moved to tighten their borders after the new<a href="/article/news/health/coronavirus/omicron-variant-skipped-greek-names-nu-xi/507-cf1973d4-3f93-419f-bf47-3fa5a065bcf2"> omicron variant</a> of the <a href="/article/news/health/coronavirus/covid-19-variants-list-omicron-delta-beta-gamma-lambda-mu-alpha/507-18868816-eae9-4739-8329-add789295683">coronavirus </a>was found in a number of nations.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/18o5PZLNIWY?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The variant was identified days ago by researchers in South Africa, and much is still not known about it, including whether it is more contagious, more likely to cause serious illness or more able to evade the <a href="/article/news/nation-world/covid-19-vaccine-booster-omicron-pfizer-moderna/507-d0f54021-08dc-46f9-8f75-8bdcd92c00bd">protection of vaccines</a>. But many countries rushed to act, reflecting anxiety about anything that could prolong the pandemic that has killed more than 5 million people.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Israel decided to bar entry to foreigners, and Morocco said it would suspend all incoming flights for two weeks starting Monday — among the most drastic of a growing raft of travel curbs being imposed by nations around the world as they scrambled to slow the variant’s spread. Scientists in several places — from Hong Kong to Europe to North America — have confirmed its presence. The Netherlands reported 13 omicron cases on Sunday, and both Canada and Australia each found two.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Noting that the variant has already been detected in many countries and that closing borders often has limited effect, the <a href="/article/news/health/coronavirus/omicron-variant-travel-bans-criticized-by-who/507-d4303915-00fc-4b53-89f2-a0873cb10fe8">World Health Organization called for frontiers to remain open</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dr. Francis Collins, director of the National Institutes of Health in the United States, meanwhile, emphasized that there is no data yet that suggests the new variant causes more serious illness than previous COVID-19 variants.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I do think it’s more contagious when you look at how rapidly it spread through multiple districts in South Africa. It has the earmarks therefore of being particularly likely to spread from one person to another. … What we don’t know is whether it can compete with delta,” Collins said on CNN’s “State of the Union.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.9news.com/article/news/health/coronavirus/omicron-variant-covid-19/507-367298c0-2247-4ae1-a0e8-864f88a3fc02" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Canada reports 1st omicron variant COVID cases as world races to learn more">Canada reports 1st omicron variant COVID cases as world races to learn more</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.9news.com/article/news/health/coronavirus/jacksonville-doctor-travel-ban-may-not-keep-the-omicron-variant-away-from-our-shores-local/77-dfdf2deb-5beb-4e26-a9fa-7cc51c38b25c" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Jacksonville doctor: Travel ban likely won&#x27;t keep the omicron variant away from our shores">Jacksonville doctor: Travel ban likely won&#x27;t keep the omicron variant away from our shores</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.9news.com/article/news/health/coronavirus/omicron-variant-travel-bans-criticized-by-who/507-d4303915-00fc-4b53-89f2-a0873cb10fe8" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="WHO questions travel bans from southern Africa due to omicron variant">WHO questions travel bans from southern Africa due to omicron variant</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>Collins echoed several experts in saying the news should make everyone redouble their efforts to use the tools the world already has, including vaccinations, booster shots and measures such as mask-wearing.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I know, America, you’re really tired about hearing those things, but the virus is not tired of us,” Collins said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Dutch public health authority confirmed that 13 people who arrived from South Africa on Friday have so far tested positive for omicron. They were among 61 people who tested positive for the virus after arriving on the last two flights to Amsterdam’s Schiphol airport before a flight ban was implemented. They were immediately put into isolation, most at a nearby hotel.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Canada’s health minister says the country’s first two cases of omicron were found in Ontario after two individuals who had recently traveled from Nigeria tested positive.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Authorities in Australia said two travelers who arrived in Sydney from Africa became the first in the country to test positive for the new variant. Arrivals from nine African countries are now required to quarantine in a hotel upon arrival. Two German states reported a total of three cases in returning travelers over the weekend.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Israel moved to ban entry by foreigners and mandate quarantine for all Israelis arriving from abroad.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>And Japanese Prime Minister Fumio Kishida said Monday that Japan is considering stepping up border controls. Kishida told reporters that he planned to announce new measures in addition to the current 10-day quarantine requirement for travelers from South Africa and eight other nearby countries. Japan still has its border closed to foreign tourists from any country.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Morocco’s Foreign Ministry tweeted Sunday that all incoming air travel to the North African country would be suspended to “preserve the achievements realized by Morocco in the fight against the pandemic, and to protect the health of citizens.” Morocco has been at the forefront of vaccinations in Africa, and kept its borders closed for months in 2020 because of the pandemic.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. plans to ban travel from South Africa and seven other southern African countries starting Monday. “It’s going to give us a period of time to enhance our preparedness,” the United States’ top infectious diseases expert, Dr. Anthony Fauci, said of the ban on ABC’s “This Week.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many countries are introducing such bans, though they go against the advice of the WHO, which has warned against any overreaction before the variant is thoroughly studied.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fauci says it will take approximately two more weeks to have more definitive information on the transmissibility, severity and other characteristics of omicron, according to a statement from the White House.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>South Africa’s government responded angrily to the travel bans, which it said are “akin to punishing South Africa for its advanced genomic sequencing and the ability to detect new variants quicker.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The WHO sent out a statement saying it “stands with African nations” and noting that travel restrictions may play “a role in slightly reducing the spread of COVID-19 but place a heavy burden on lives and livelihoods.” It said if restrictions are put in place, they should be scientifically based and not intrusive.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In Europe, much of which already has been struggling recently with a sharp increase in cases, officials were on guard.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.K. on Saturday tightened rules on mask-wearing and on testing of international arrivals after finding two omicron cases, but British Health Secretary Sajid Javid said the government was nowhere near reinstituting work from home or more severe social-distancing measures.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We know now those types of measures do carry a very heavy price, both economically, socially, in terms of non-COVID health outcomes such as impact on mental health,” he told Sky News.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Spain announced it won’t admit unvaccinated British visitors starting Dec. 1. Italy was going through lists of airline passengers who arrived in the past two weeks. France is continuing to push vaccinations and booster shots.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/article_mid4/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>David Hui, a respiratory medicine expert and government adviser on the pandemic in Hong Kong, agreed with that strategy.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said the two people who tested positive for the omicron variant had received the Pfizer vaccine and exhibited very mild symptoms, such as a sore throat.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Vaccines should work but there would be some reduction in effectiveness,” he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Moulson reported from Berlin, Collins from Columbia, South Carolina. Zen Soo in Hong Kong, Adam Schreck in Bangkok and Associated Press writers around the world contributed to this report.</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Japan denying entry to all foreign visitors as omicron variant spreads",
  "datePublished": "9:59 PM MST November 28, 2021",
  "dateModified": "9:59 PM MST November 28, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.9news.com/article/news/health/coronavirus/japan-denying-foreign-entry-omicon-covid-variant/507-10e788ca-9f47-443c-83d6-a0775a69b4b6"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KUSA",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.9news.com/assets/shared-images/amp-logos/kusa.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.9news.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/co-denver-KUSA-B3316_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250&amp;c=428" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/a963c9fa-9ffe-4c6b-a8fb-274a9ecdabc2/a963c9fa-9ffe-4c6b-a8fb-274a9ecdabc2.m3u8"
             data-float="false"
             data-thumbnail="https://media.9news.com/assets/CCT/images/bf281914-1da2-477e-9398-2fc6a673f120/bf281914-1da2-477e-9398-2fc6a673f120_1920x1080.jpg"
             data-title="Biden: Omicron variant cause for concern, not cause for panic"
             data-description="President Joe Biden urged Americans to get vaccinated, including booster shots, to combat concerns over the COVID-19 variant named omicron."
             data-site="507"
             data-id="a963c9fa-9ffe-4c6b-a8fb-274a9ecdabc2"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.9news.com/video/news/health/coronavirus/biden-omicron-variant-cause-for-concern-not-cause-for-panic/507-a963c9fa-9ffe-4c6b-a8fb-274a9ecdabc2"
             data-origin="video"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="AKUQL2Bs"
             data-related-media-id="FP6c5g9K"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.9news.com/assets/CCT/images/bf281914-1da2-477e-9398-2fc6a673f120/bf281914-1da2-477e-9398-2fc6a673f120_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Biden: Omicron variant cause for concern, not cause for panic",
                    "description": "President Joe Biden urged Americans to get vaccinated, including booster shots, to combat concerns over the COVID-19 variant named omicron.",
                    "thumbnailUrl": "https://media.9news.com/assets/CCT/images/bf281914-1da2-477e-9398-2fc6a673f120/bf281914-1da2-477e-9398-2fc6a673f120_1920x1080.jpg",
                    "uploadDate": "10:09 AM MST November 29, 2021",
                    "duration": "",
                    "contentUrl": "https://www.9news.com/video/news/health/coronavirus/biden-omicron-variant-cause-for-concern-not-cause-for-panic/507-a963c9fa-9ffe-4c6b-a8fb-274a9ecdabc2",
                    "embedUrl": "https://media.9news.com/embeds/video/507-a963c9fa-9ffe-4c6b-a8fb-274a9ecdabc2/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Biden: Omicron variant cause for concern, not cause for panic</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/co-denver-KUSA-B3316_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=430" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KUSA-TV" src="/assets/shared-images/logos/kusa.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.9news.com/kusajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.9news.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KUSA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/co-denver-KUSA-B3316_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KUSA" src="/assets/shared-images/logos/kusa.png" />
    </div>
    <h2 class="notifications__heading">KUSA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kusa.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyArMsFtMU-hzztwgRwMxC3sBrG4fV72O2k" data-project-id="kusa-news-app" data-sender-id="756360143240" data-app-id="1:756360143240:web:964af3132efa2d37">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
