<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="9news.com" />
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=2.6.13" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.structure.min.css" />
        <link rel="stylesheet" href="/Views/lib/jquery-ui/jquery-ui.theme.min.css" />
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/KUSA.png?version=2.6.13"><![endif]-->
        <link rel="icon" href="/content/favicon/KUSA.png?version=2.6.13">
        <meta property="fb:app_id" content="1760372210700146" />
        <meta property="og:site_name" content="KUSA" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="At Cannes Film Festival, Carey Mulligan talks going back to work after having her baby boy last fall (with husband Marcus Mumford), and why her new film &#39;Wildlife&#39; (Jake Gyllenhaal co-stars) struck a chord." />
        <script>
        var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/kusa-redesign-desktop/prod/utag.js';
        var utag_data = {
            //Original Set
            template_type: "", // ux name for page layout
            page_type: "article",
            division: "Broadcast",
            site_type: "desktop",
            page_url: window.location.href,
            simplerreach_tags: "",
            pathname: "https://www.9news.com/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9",
            ad_slots: [],
            gpt_network_code: "32805352/co-denver-KUSA-B3316_DesktopTablet",
            //Occurring in Both Sets
            section: "news",
            subsection: "nation-now",
            topic: "",
            subtopic: "",
            content_type: "article",
            category: "news",
            market: "Denver" + ", " + "CO",
            //New Set
            subcategory: "nation-now",
            keywords: "KUSA, Denver, news, local news, breaking news, traffic, weather, sports, events",
            document_title: "9NEWS.com"
        };
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.9news.com",
            "logo": "https://www.9news.com/content/logos/mobile/kusa.png",
            "sameAs": [
            "https://www.facebook.com/ilike9news",
            "https://twitter.com/@9NEWS"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.9news.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.9news.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="5/10/2018 12:21:42 PM" />
            <meta itemprop="dateModified" content="5/10/2018 5:09:01 PM" />
            <meta itemprop="url" content="https://www.9news.com/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9" />
            <meta itemprop="magnet:custom" name="category" content="news" />
            <meta property="og:url" content="https://www.9news.com/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9">
            <meta property="og:title" content="Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;">
            <meta property="og:description" content="Carey Mulligan talks baby boy and &#39;Wildlife&#39;">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.9news.com/assets/GANNETT/images/66d9a2a4-f0a0-46b5-a1db-9235351bd566/66d9a2a4-f0a0-46b5-a1db-9235351bd566_1140x641.jpg" />
            <meta property="og:image:width" content="1920" />
            <meta property="og:image:height" content="1080" />
            <meta property="og:article:published_time" content="5/10/2018 12:21:42 PM" />
            <meta name="twitter:title" content="Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;">
            <meta name="twitter:image:src" content="https://media.9news.com/assets/GANNETT/images/66d9a2a4-f0a0-46b5-a1db-9235351bd566/66d9a2a4-f0a0-46b5-a1db-9235351bd566_360x203.jpg">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@9NEWS">
            <meta name="twitter:description" content="Carey Mulligan talks baby boy and &#39;Wildlife&#39;">
            <meta name="twitter:domain" content="www.9news.com">
            <link rel="canonical" href="https://www.9news.com/article/news/nation-now/cannes-festival-carey-mulligan-talks-going-back-to-work-after-babies-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9" />
            <link rel="alternate" href="https://www.9news.com/mobile/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9" />
                <script>
            //Original Set
            utag_data.video_included = "true";
            utag_data.article_date = "5/10/2018 12:21:42 PM";
            
            utag_data.msj_tag = "";
            if ("text" === "text")
            {
                utag_data.item_number = 1;
            }
            //Occurring in Both Sets
            utag_data.asset_id = "851e3da8-599e-447c-8db4-a2a3c3cde3d9";
            utag_data.article_keywords = "KUSA, Denver, news, local news, breaking news, traffic, weather, sports, events";
            utag_data.content_title = "Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;";
            utag_data.content_categories = "Cannes Film Festival,Marcus Mumford,Mumford &amp; Sons,Jake Gyllenhaal,Paul Dano,Zoe Kazan";
            //New Set
            utag_data.article_byline = "9news.com";

            utag_data.topics_included = "true"; //whether related topics are present

            if ("" === "video")
            {
                utag_data.video_included = "true";  //if lead asset is video
                utag_data.video_autoplay = "true";  //if lead asset is autoplay
            }
                </script>
            <title>9news.com | Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;</title>
        <script src="https://contributor.google.com/scripts/567a2777a95b0717/loader.js"></script>
<script>
    (function(){
        var varTurnoff = "turnoff567a2777a95b0717";
        var url1 = "https:\/\/p.w.m80fg.com\/s\/err?w\x3d567a2777a95b0717";
        var url2 = "https:\/\/p.d.emn0.com\/v4\/AAAACgAAhwIcnzGXkbbbdjb7x7BKVgAA_jVlTBQ0043GdHnVK-20YXqSv9DcIrp8kxicHJqxswLrZuFn1PvDvc?ls=";
        var url2 = "https:\/\/p.d.emn0.com\/v4\/AAAACgAAhwIcnzGXkbbbdjb7x7BKVgAA_jVlTBQ0043GdHnVK-20YXqSv9DcIrp8kxicHJqxswLrZuFn1PvDvc?ls=";
        var url3 = "https:\/\/www.gstatic.com\/0emm\/status\/b\/567a2777a95b0717.js";
        var str1 = "ntnlmw";
        var url4 = "https:\/\/p.d.emn0.com\/v4\/AAAACgAAhwIcnzGXkbbbdjb7x7BKVgAA_JN2XCA00863VzytZCMk5gc1WUl7DFSfdrjxD7EHkaD-u4z80IF4nmdj_D5UuOXigw2L0ISLvduhrmy1k5LDUzqGgnXIckFCQ23Y2-8ewSlb0aJCJUOHmN";
        var str2 = "hwIcnzGXkbY";
        var url5 = "https:\/\/p.d.emn0.com\/v4\/AAAACgAAhwIcnzGXkbbbdjb7x7BKVgAA_O5PF-Q0107-hla2VgDZEWmGq-a9k9wrlIkr8LOYcTBTFNN6-ivdUs23zPweB1P6Q3r9SsH5feCY16JjyIEYNikVI8bE8r9n6No7fQLnMeDYIX0b2eqg2g";
        var str3 = "; mjq0nd=";
        var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window[varTurnoff]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src=url1;a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a='"' + url2 + '"'+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window[varTurnoff]=!1,x(z,url3,B,B))};window[str1]=B; y(z,url4,function(){window[str2]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa=url5+(G+"|"),X=("; "+document.cookie).split(str3),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);
</script>        <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/KUSA.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/KUSA.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        </style>
    </head>
    <body id="page"
          class="page"
          data-model-siteid="73"
          data-model-gptid="co-denver-KUSA-B3316_DesktopTablet"
          data-model-callletters="KUSA"
          data-model-primarydomain="9news.com"
          data-model-imageresizeurl="https://www.9news.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.9news.com/img/wx/resize/"
          data-model-city="Denver"
          data-model-state="CO"
          data-model-fban="1760372210700146"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;9NEWS.com&quot;,
  &quot;keywords&quot;: &quot;KUSA, Denver, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Mountain"
          data-model-twitterid="@9NEWS"
          data-model-omnitureid="451"
          data-model-googleanalytics="479"
          data-model-version="2.6.13"
          data-model-closings="true">
        <div id="fb-root"></div>
            <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
            <a class="live-indicator__link" data-tracking="live-indicator/buttonClicked" href="/live-video">
                <div class="live-indicator__button live-indicator__button_live">
                    LIVE
                </div>
            </a>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_66"></div>
        <span class="weather-summary__current-temperature">68</span>
        <div class="weather-summary__location">Denver, CO</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Denver Weather Summary: 68 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">88</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">52</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/kusa.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <input class="searchbox__textbox" name="q" placeholder="Search"/>
        <button class="searchbox__submit" type="submit"></button>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">KUSA Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/senior-source">
                    <img class="navigation__sponsored-image" src="https://content.9news.com/photo/2018/02/22/SeniorSource-352x52_13233208_ver1.0.png" alt="Senior Source" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment-news" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigations" >Investigative</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-7-day" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-closings" href="/alert-center#alert-center-closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather-weather-colorado" href="/colorado-weather" >Colorado Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic-gas-prices" href="/gasprices" >Gas Prices</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~ski-conditions" href="/ski-conditions" >Ski Conditions</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-high-school" href="/hss" >High School</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nfl-denver-broncos" href="/broncos" >Denver Broncos</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-mlb-colorado-rockies" href="/rockies" >Colorado Rockies</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nba-denver-nuggets" href="/nuggets" >Denver Nuggets</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-college" href="/college" >College Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nhl-colorado-avalanche" href="/avalanche" >Colorado Avalanche</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~soccer~colorado-rapids" href="/rapids" >Colorado Rapids</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-nfl-superbowl" href="/superbowl" >Super Bowl</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports-olympics" href="/olympics" >Olympics</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~colorado-and-company" href="/colorado-and-company" >Colorado and Company</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-next" href="/next"  target=&quot;_blank&quot;>Next with Kyle Clark</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-newscasts" href="/newscasts" >Show Segments</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-next" href="/ondemand"  target=&quot;_blank&quot;>Specials</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~politics~balance-of-power" href="/balance-of-power" >Balance of Power</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations-blame" href="/blame" >Blame</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-outreach-buddy-check9" href="/buddycheck9" >BuddyCheck9</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~business" href="/business" >Business</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations~buyer-beware" href="/section/news/investigations/buyer-beware" >BuyER Beware</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-style-colorado-guile" href="/colorado-guide" >Colorado Guide</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crime-stoppers" >Crime Stoppers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication-kin-community-food" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education" href="/education" >Education</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-entertainment-tonight" href="/et" >Entertainment Tonight</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication-kin-community-food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money-magnify-money" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-wellness-optimum-wellness" href="/optimumwellness" >Optimum Wellness</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-pets" href="/petline9" >Petline9</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-home-garden-protors-tips" href="/proctors-garden" >Proctor&#39;s Garden</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~events~royal-watch" href="/royalwatch" >Royal Watch</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~medical-cost" href="/section/news/investigations/medical-cost" >Show Us Your Bills</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life-senior-source" href="/senior-source" >Senior Source</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~side-effects" href="/sideeffects" >Side Effects</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-science-steve-spangler-science" href="/spangler-science" >Spangler Science</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sponsor-story" href="/sales" >Sponsored Content</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-local-storytellers" href="/storytellers" >Storytellers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~politics~truth-tests" href="/truthtests" >Truth Tests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/votenow" >Vote Now</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="http://yourtake.9news.com/"  target=&quot;_blank&quot;>YourTake</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=9news"  target=&quot;_blank&quot;>Internships</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=9news"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="http://yourtake.9news.com/upload" >Your Take</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/ilike9news" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@9NEWS" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2018 KUSA-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        <div class="grid__throbber"></div>
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_weather-alert" href="//www.9news.com/severe-weather" data-id="wx-20">
        <h2 class="alert-bar__title">Weather Alert</h2>
        <p class="alert-bar__description">20 Weather Alerts</p>
        <p class="alert-bar__link-text">Learn More</p>
    </a>
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;851e3da8-599e-447c-8db4-a2a3c3cde3d9&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                    <div class="grid__cell grid__cell_columns_2" data-columns="8">
                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                <div class="grid__throbber"></div>
                                                <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;"
        data-model-article="851e3da8-599e-447c-8db4-a2a3c3cde3d9"
        data-model-section="news"
        data-model-subsection="nation-now"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="446" 
        data-model-omnitureId="451" 
        data-model-comscoreId="1" 
        data-model-url="www.9news.com/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9" data-model-id="851e3da8-599e-447c-8db4-a2a3c3cde3d9" 
        data-model-gpt="32805352/co-denver-KUSA-B3316_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="news, nation-now"
        data-sharing-target="true"
        data-sharing-title="Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;"
        data-sharing-url="www.9news.com/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9"
        
        data-model-author="Andrea Mandell, USA TODAY"
        data-model-keywords="[
  &quot;Cannes Film Festival&quot;,
  &quot;Marcus Mumford&quot;,
  &quot;Mumford &amp; Sons&quot;,
  &quot;Jake Gyllenhaal&quot;,
  &quot;Paul Dano&quot;,
  &quot;Zoe Kazan&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">
        <div data-module="video" data-track-off-screen="true" data-track-movement="true">
        <div class="video" data-standalone="false" data-model-origin="NationNow" data-video-url="https://www.9news.com/video/news/nation-now/mulligan-social-change-was-long-overdue/465-8123744" data-grid-track="video" data-model-captions="" data-model-apiresponse="{&quot;Id&quot;:&quot;8123744&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://tgnafeed-vh.akamaihd.net/i/video/usat/8123744/8123744_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;0001-01-01T00:00:00&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.9news.com/img/resize/feed-download.akamaized.net/video/usat/8123744/8123744_Still.jpg&quot;,&quot;Title&quot;:&quot;Mulligan: Social change was &#39;long overdue&#39;&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;nation-now&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;86&quot;,&quot;Captions&quot;:&quot;&quot;}" data-autoplay="true" data-model-dfpid="32805352" data-model-adsize="920x508" data-model-gptid="co-denver-KUSA-B3316_DesktopTablet" data-model-omnituretag="451" data-model-videosplayedcount="1" data-model-embedsbaseurl="https://media.9news.com/">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/06729634-b2cb-49ba-9efa-98cd1c181705/06729634-b2cb-49ba-9efa-98cd1c181705_360x203.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "Mulligan: Social change was &#39;long overdue&#39;",
                "description": "",
                "thumbnailUrl": "http://feed-download.akamaized.net/video/usat/8123744/8123744_Thumb.jpg",
                "uploadDate": "5/10/2018 10:09:21 AM",
                "duration": "86",
                "contentUrl": "https://www.9news.com/video/news/nation-now/mulligan-social-change-was-long-overdue/465-8123744",
                "embedUrl": "https://media.9news.com/embeds/video/8123744/iframe"
                }
            </script>
        </div>


        </div>
        </div>
        
    


        <h2 class="article-story__category article-story__category_section_nation-now"><a data-tracking="article-story/categoryLinkClicked/nation-now" class="article-story__category-link" href="/section/news/nation-now">NATION-NOW</a></h2>


                    <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;</h1>
        <div class="article-story__abstract">
            Carey Mulligan talks baby boy and 'Wildlife'
        </div>
        
    </div>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.9news.com/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9"
            },
            "headline": "Carey Mulligan talks going back to work after new baby boy, new film &#39;Wildlife&#39;",

                
                    "image" : [],
                

            "datePublished": "5/10/2018 12:21:42 PM",
            "dateModified": "5/10/2018 5:09:01 PM",
            "author": {
                "@type": "Person",
                "name": "Andrea Mandell, USA TODAY"
            },
            "publisher": {
                "@type": "Organization",
                "name": "KUSA",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.9news.com/content/logos/amp/kusa.png",
                    "width": 340,
                    "height": 60
                }
            },
            "description": "Carey Mulligan talks baby boy and &#39;Wildlife&#39;"
        }
</script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Andrea Mandell, USA TODAY
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                8:21 AM EDT May 10, 2018
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            1:09 PM EDT May 10, 2018
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">
    <div class="article-body">
        <div class="text">


            <p>CANNES, France &ndash;&nbsp;There&#39;s one thing that Carey Mulligan always does at Cannes Film Festival.</p><p>&ldquo;Drink too much,&rdquo; she laughs. Ros&eacute;, a drink akin to&nbsp;water around the Palais des Festivals? &ldquo;No, tequila. I&rsquo;m such an idiot,&rdquo; the 32-year-old groans. &ldquo;You know, I&rsquo;ve got two kids now, so I never get to do anything.&rdquo;</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;851e3da8-599e-447c-8db4-a2a3c3cde3d9&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8123744&quot;]}}"></div>
<p>Mulligan gave birth to her second child, a baby boy, last fall and she and musician husband Marcus Mumford (who married in 2012) also have a 2-year-old daughter, Evelyn. She was back on the job a few months later, and has been working on various projects since.&nbsp;</p><p>Mulligan flew in to the South of France this week to premiere <a href="https://www.usatoday.com/story/life/movies/2018/01/26/5-stellar-sundance-movies-need-your-radar-year/1061987001/"><em>Wildlife</em></a>, a 1950s Montana-set film in which she plays a struggling housewife whose husband (Jake Gyllenhaal) can&rsquo;t keep a job. The film, told largely from their teen son&rsquo;s (Ed Oxenbould) anxious perspective, is directed by Paul Dano, and co-written by Dano and Zoe Kazan.</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/66d9a2a4-f0a0-46b5-a1db-9235351bd566/66d9a2a4-f0a0-46b5-a1db-9235351bd566_750x422.jpg" />
        </div>
    </div>
</div>
    <div class="image__caption">Carey Mulligan flew to the French seaside to promote her new film, &#39;Wildlife,&#39; at the Cannes Film Festival.</div>
    <div class="image__credit">Joel C Ryan/Invision/AP</div>
<p>&ldquo;I was so excited last night because we&rsquo;re all friends, we&rsquo;ve known each other forever. So it&rsquo;s so fun to be together &mdash; this is so fun, let&rsquo;s party. And then of course today, it&rsquo;s all crashing down around me,&rdquo; she says, laughing.</p><p><span class="exclude-from-newsgate"><strong style="margin-right:3px;">More from Cannes: </strong><a href="https://www.usatoday.com/story/life/movies/2018/05/09/cannes-opening-night-everybody-knows-win-iranian-director/593524002/">Javier Bardem, Penelope Cruz get standing ovation with &#39;Everybody Knows&#39;</a></span></p><p><span class="exclude-from-newsgate"><strong style="margin-right:3px;">Also: </strong><a href="https://www.usatoday.com/story/life/entertainthis/2018/05/08/cate-blanchett-makes-recycling-globes-dress-chic-cannes-debut/592891002/">Cate Blanchett makes recycling fashion chic again at Cannes Film Festival</a></span></p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/11acbf31-e726-433b-b419-88df3230c30d/11acbf31-e726-433b-b419-88df3230c30d_750x422.jpg" />
        </div>
    </div>
</div>
    <div class="image__caption">Mum&#39;s night out! Carey Mulligan debuted &#39;Wildfire&#39; at the Cannes Film Festival Wednesday night alongside director/writer Paul Dano and writer Zoe Kazan.</div>
    <div class="image__credit">Andreas Rentz, Getty Images</div>
<p><em>Wildlife</em> premiered out of competition on Wednesday night as part of Critics&rsquo; Week, which celebrates directors&#39;&nbsp;first and second films. The film also marks Mulligan&rsquo;s fourth time at Cannes, having been here previously with <em>The Great Gatsby, Inside Llewyn Davis</em> and <em>Wall Street: Money Never Sleeps</em>.</p><p>But she has a new approach. &ldquo;In the past, I kind of regret not just having fun,&quot; she says. &quot;I took it all a bit seriously in the beginning of my career and was very worried and self-aware.&quot;</p><p>In <em>Wildlife</em>, Mulligan plays Jeanette, a woman&nbsp;who has an affair with an older, more&nbsp;stable car salesman, and must decide if she&rsquo;ll break from an unsatisfying marriage.</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;851e3da8-599e-447c-8db4-a2a3c3cde3d9&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8123744&quot;]}}"></div>
<p>&ldquo;What I identified with most with this character was more to do with that fear of time passing and that feeling of whiplash where you suddenly realize that your 20s are gone,&rdquo; the British actress says.</p><p>&quot;I feel very lucky to be very happy with my life as it&rsquo;s panned out so far, but you do occasionally hear a song that you listened to at 19 and think, &#39;God, I remember sitting in a car and it felt like yesterday &mdash;&nbsp;and now a decade has passed by.&#39; And I think that&rsquo;s what Jeanette&rsquo;s going through, that realization that she&rsquo;ll never be 21 again.&quot;&nbsp;</p><p>Another change in this year&#39;s festival? Mulligan says she&#39;s noticed subtle differences in <a href="https://www.usatoday.com/story/life/movies/2015/10/15/carey-mulligan-suffragette-wage-gap-jennifer-lawrence/74018478/">how women are being treated</a>. In response to the Me Too and Time&rsquo;s Up movements,&nbsp;Cannes has set up a harassment hotline and is providing child care for mothers. </p><p>&ldquo;It used to drive me mad, how whenever I had my photo taken, they&rsquo;d say, &lsquo;Now give me a nice smile.&rsquo; (Screw) off.&nbsp;I don&rsquo;t want to give you a nice smile,&quot; she says. &quot;They never ask the boys to do a nice smile. I&rsquo;ve noticed actually since I&rsquo;ve got in no one&rsquo;s done that. Even <em>that</em> is a slight shift in consciousness.&rdquo;</p><p>This June, she&rsquo;s packing up the homestead and reviving her one-woman West End show, <em>Girls &amp; Boys</em>, in New York.&nbsp;</p><p>The vocally intensive play originally debuted in London in February. &ldquo;I was in pieces by the end,&quot; she recalls. &quot;My son was only about five months when I went back to work on that, and I was so knackered. So I went into it really tired and I was panicked that I couldn&rsquo;t do it. And doing a monologue is such a weird thing because you have no one to play with, so you&rsquo;re just on your own &hellip; but the writing is so extraordinary I can&rsquo;t not do it again.&rdquo;</p><p><em>Wildlife</em> will hit theaters in October.</p>
<div class="media-gallery">
    <div class="media-gallery__header">
        <h2 class="media-gallery__heading">Hollywood shines at 2018 Cannes Film Festival</h2>
    </div>
    <div class="media-gallery__flex">
        <div class="media-gallery__thumbs-container">
            <div class="media-gallery__thumbs" data-count="6">
                    <div class="media-gallery__thumb" data-index="0">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/5fa8433f-a72e-47bc-addf-a61ed226f5c6/5fa8433f-a72e-47bc-addf-a61ed226f5c6_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__thumb" data-index="1">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__thumb" data-index="2">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/f46ab723-12d5-418b-8dc9-a7d80273c5b6/f46ab723-12d5-418b-8dc9-a7d80273c5b6_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__thumb" data-index="3">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/1bdb8527-955b-478a-a568-4c92e53af8d2/1bdb8527-955b-478a-a568-4c92e53af8d2_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__thumb" data-index="4">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/975bc526-4438-415e-afda-419ed140ba8f/975bc526-4438-415e-afda-419ed140ba8f_360x203.jpg" />
                            </div>
                        </div>
                    </div>
                    <div class="media-gallery__thumb" data-index="5">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                <img class="media-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/4725e6ee-8378-4772-9735-6fbc5b3703d8/4725e6ee-8378-4772-9735-6fbc5b3703d8_360x203.jpg" />
                            </div>
                        </div>
                    </div>
            </div>
            <div class="media-gallery__controls"></div>
        </div>
        <div class="media-gallery__main">
            <div class="media-gallery__items-container">
                <div class="media-gallery__fullscreen-button"></div>
                <div class="media-gallery__items" data-assetId="010c8f64-68b0-4130-96d3-794544cc1630" data-omnitureId="451" data-dfpId="446" data-section="news" data-subsection="nation-now" data-topic="" data-subtopic="" data-dfpUrl="" data-titles="[&quot;Hollywood has descended on the South of France for the 71st annual Cannes Film Festival being held from May 8 to 19. Jury President Cate Blanchett posed Tuesday during the opening day photocall.&quot;,&quot;Cannes favorite and jury member Kristen Stewart attends the jury photocall Tuesday.&quot;,&quot;The festival features a strong female presence on the jury including (L-R) Kristen Stewart, Lea Seydoux, jury president Cate Blanchett, director Ava Duvernay and Burundian singer Khadja Nin.&quot;,&quot;Kristen Stewart looks at Cate Blanchett during the photocall.&quot;,&quot;&#39;Spectre&#39; star and jury member Lea Seydoux poses during the jury photocall.&quot;,&quot;Director Ava DuVernay is on the Cannes jury for the first time.&quot;]" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630">
                        <div class="media-gallery__item">
                            <div class="media-gallery__ratio-enforcer">
                                <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/5fa8433f-a72e-47bc-addf-a61ed226f5c6/5fa8433f-a72e-47bc-addf-a61ed226f5c6_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="0" data-title="Hollywood has descended on the South of France for the 71st annual Cannes Film Festival being held from May 8 to 19. Jury President Cate Blanchett posed Tuesday during the opening day photocall.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery__item">
                            <div class="media-gallery__ratio-enforcer">
                                <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="1" data-title="Cannes favorite and jury member Kristen Stewart attends the jury photocall Tuesday.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery__item">
                            <div class="media-gallery__ratio-enforcer">
                                <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/f46ab723-12d5-418b-8dc9-a7d80273c5b6/f46ab723-12d5-418b-8dc9-a7d80273c5b6_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="2" data-title="The festival features a strong female presence on the jury including (L-R) Kristen Stewart, Lea Seydoux, jury president Cate Blanchett, director Ava Duvernay and Burundian singer Khadja Nin.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery__item">
                            <div class="media-gallery__ratio-enforcer">
                                <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/1bdb8527-955b-478a-a568-4c92e53af8d2/1bdb8527-955b-478a-a568-4c92e53af8d2_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="3" data-title="Kristen Stewart looks at Cate Blanchett during the photocall.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery__item">
                            <div class="media-gallery__ratio-enforcer">
                                <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/975bc526-4438-415e-afda-419ed140ba8f/975bc526-4438-415e-afda-419ed140ba8f_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="4" data-title="&#39;Spectre&#39; star and jury member Lea Seydoux poses during the jury photocall.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="media-gallery__item">
                            <div class="media-gallery__ratio-enforcer">
                                <div class="media-gallery__ratio-enforced" data-aspect-ratio>
                                    <img class="media-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/4725e6ee-8378-4772-9735-6fbc5b3703d8/4725e6ee-8378-4772-9735-6fbc5b3703d8_750x422.jpg" />
                                </div>
                            </div>
                        </div>
                        <div class="media-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="5" data-title="Director Ava DuVernay is on the Cannes jury for the first time.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                </div>
            </div>


            <div class="media-gallery__bar">
                <div class="media-gallery__bar-share"></div>
                <div class="media-gallery__bar-title dot-ellipsis dot-height-58">Hollywood has descended on the South of France for the 71st annual Cannes Film Festival being held from May 8 to 19. Jury President Cate Blanchett posed Tuesday during the opening day photocall.</div>
                <div class="media-gallery__bar-controls"><span class="media-gallery__currentSlide">01</span> / 06</div>
            </div>
        </div>
    </div>

    <div class="fullscreen-gallery">
        <div class="fullscreen-gallery__alignment">
            <div class="fullscreen-gallery__content-wrap">
                <div class="fullscreen-gallery__content">
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="0" data-title="Hollywood has descended on the South of France for the 71st annual Cannes Film Festival being held from May 8 to 19. Jury President Cate Blanchett posed Tuesday during the opening day photocall.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="1" data-title="Cannes favorite and jury member Kristen Stewart attends the jury photocall Tuesday.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="2" data-title="The festival features a strong female presence on the jury including (L-R) Kristen Stewart, Lea Seydoux, jury president Cate Blanchett, director Ava Duvernay and Burundian singer Khadja Nin.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="3" data-title="Kristen Stewart looks at Cate Blanchett during the photocall.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="4" data-title="&#39;Spectre&#39; star and jury member Lea Seydoux poses during the jury photocall.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                        <div class="fullscreen-gallery__sharing" data-url="/gallery/news/nation-now/hollywood-shines-at-2018-cannes-film-festival/465-010c8f64-68b0-4130-96d3-794544cc1630" data-slide="5" data-title="Director Ava DuVernay is on the Cannes jury for the first time.">
<div class="social-sharing">
    <a data-tracking="sharing/twitterLink" class="social-sharing__icon social-sharing__icon_type_twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>

    <span class="social-sharing__icon social-sharing__icon_type_facebook">
    </span>
</div>
                        </div>
                    <section class="fullscreen-gallery__hero slider" style="width:auto" data-titles="[&quot;Hollywood has descended on the South of France for the 71st annual Cannes Film Festival being held from May 8 to 19. Jury President Cate Blanchett posed Tuesday during the opening day photocall.&quot;,&quot;Cannes favorite and jury member Kristen Stewart attends the jury photocall Tuesday.&quot;,&quot;The festival features a strong female presence on the jury including (L-R) Kristen Stewart, Lea Seydoux, jury president Cate Blanchett, director Ava Duvernay and Burundian singer Khadja Nin.&quot;,&quot;Kristen Stewart looks at Cate Blanchett during the photocall.&quot;,&quot;&#39;Spectre&#39; star and jury member Lea Seydoux poses during the jury photocall.&quot;,&quot;Director Ava DuVernay is on the Cannes jury for the first time.&quot;]">
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/5fa8433f-a72e-47bc-addf-a61ed226f5c6/5fa8433f-a72e-47bc-addf-a61ed226f5c6_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/f46ab723-12d5-418b-8dc9-a7d80273c5b6/f46ab723-12d5-418b-8dc9-a7d80273c5b6_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/1bdb8527-955b-478a-a568-4c92e53af8d2/1bdb8527-955b-478a-a568-4c92e53af8d2_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/975bc526-4438-415e-afda-419ed140ba8f/975bc526-4438-415e-afda-419ed140ba8f_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__item">
                                <div class="fullscreen-gallery__ratio-enforcer">
                                    <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                        <img class="fullscreen-gallery__image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/4725e6ee-8378-4772-9735-6fbc5b3703d8/4725e6ee-8378-4772-9735-6fbc5b3703d8_750x422.jpg" />
                                    </div>
                                </div>
                            </div>
                    </section>
                    <section class="fullscreen-gallery__bar">
                        <div class="fullscreen-gallery__bar-share"></div>
                        <div class="fullscreen-gallery__bar-title-wrap">
                            <div class="fullscreen-gallery__bar-title dot-ellipsis dot-height-100">
                                Hollywood has descended on the South of France for the 71st annual Cannes Film Festival being held from May 8 to 19. Jury President Cate Blanchett posed Tuesday during the opening day photocall.
                            </div>
                        </div>
                        <div class="fullscreen-gallery__bar-controls-wrap">
                            <div class="fullscreen-gallery__toggle-thumbs-wrap">
                                <div class="fullscreen-gallery__toggle-thumbs">
                                    <div class="fullscreen-gallery__toggle-thumbs-q"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_right-top"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_left-bottom"></div>
                                    <div class="fullscreen-gallery__toggle-thumbs-q fullscreen-gallery__toggle-thumbs-q_right-bottom"></div>
                                </div>
                            </div>
                            <div class="fullscreen-gallery__bar-controls"><div class="fullscreen-gallery__bar-controls-content"><span class="fullscreen-gallery__currentSlide">01</span> / 06</div></div>
                        </div>
                    </section>
                    <div class="fullscreen-gallery__nav-wrapper">
                        <section class="fullscreen-gallery__nav slider">
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/5fa8433f-a72e-47bc-addf-a61ed226f5c6/5fa8433f-a72e-47bc-addf-a61ed226f5c6_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281/660db6ce-1b62-4f7f-88e8-7e3a0fa6b281_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/f46ab723-12d5-418b-8dc9-a7d80273c5b6/f46ab723-12d5-418b-8dc9-a7d80273c5b6_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/1bdb8527-955b-478a-a568-4c92e53af8d2/1bdb8527-955b-478a-a568-4c92e53af8d2_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/975bc526-4438-415e-afda-419ed140ba8f/975bc526-4438-415e-afda-419ed140ba8f_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                                <div class="fullscreen-gallery__thumb">
                                    <div class="fullscreen-gallery__ratio-enforcer">
                                        <div class="fullscreen-gallery__ratio-enforced" data-aspect-ratio>
                                            <img class="fullscreen-gallery__thumb-image" data-asset-fallback="default" data-lazy-loader="https://media.9news.com/assets/GANNETT/images/4725e6ee-8378-4772-9735-6fbc5b3703d8/4725e6ee-8378-4772-9735-6fbc5b3703d8_360x203.jpg" />
                                        </div>
                                    </div>
                                </div>
                        </section>
                    </div>
                    <div class="fullscreen-gallery__close"></div>
                </div>
            </div>
        </div>
    </div>
</div>                    <div class="copyright">Copyright 2017 USATODAY.com</div>

        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.9news.com/article/news/nation-now/carey-mulligan-talks-going-back-to-work-after-new-baby-boy-new-film-wildlife/465-851e3da8-599e-447c-8db4-a2a3c3cde3d9" class="taboola"></div>
 

    </div>
</div>
                                                </div>
                                            </div>
                                    </div>
                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                    <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                <div class="grid__throbber"></div>
                                                <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;851e3da8-599e-447c-8db4-a2a3c3cde3d9&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>

                                                </div>
                                            </div>
                                    </div>
                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>
            
            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/ilike9news">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@9NEWS">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="https://interactive.9news.com/pdfs/PublicFileReport.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2018 KUSA-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]}}"></div>
            </div>
        <script src="/scripts/require.js"></script>
        <script>
        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'follow-story',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1',
                    'jwplayer': 'content/player/jwplayer.js?version=2.6.13',
                    'modules': 'Views/dist/scripts/modules.min.js?version=2.6.13',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>
                    <script type="text/javascript">
                        console.log('ttaboola-in-script');
                        window._taboola = window._taboola || [];
                        _taboola.push({ home: 'auto' });
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)) {
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/tegna-network1/loader.js',
                            'tb_loader_script');
                        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
                    </script>

        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>
